当前位置:首页 >  配资问答

主力吸筹通达信指标

我来帮TA回答

主力吸筹通达信指标

个人观点:除非许控制文化长城董事会,要不然,败局已定!成熟资本市场由资本说了算!经典故事,继续看戏![微笑][微笑]

那里下载主力吸筹指标

哪里都可以

求助老师作通达信指标庄家吸筹预警

需要你把庄家吸筹指标源码发上来才能帮你改。

主力吸筹指标-怎么改成选股器

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:=IF(VAR5>REF(VAR5,1),VAR5,0);
洗盘:=IF(VAR5<REF(VAR5,1),VAR5,0);
REF(主力进场,1)>0 AND 洗盘>0;

通达信主力吸筹指标,在电脑新建指标老是显示错误,具体怎么导入到电脑上能给具体说一下吗?麻烦你了

导入指标时,要看你用的软件是否兼容,如果你用的同花顺或者大智慧,可能导不进去,如果喜欢这个指标,可以下载一个通达信软件就解决了

求助老师作通达信指标庄家吸筹预警

需要你把庄家吸筹指标源码发上来才能帮你改。

主力洗盘副图源码 通达信指标公式

这是自愿的啊